How do I disable the vim keybinds?

As title. Not sure how I ended up turning them on, and I don’t know how to turn it off.

To remove vim keybindings, you should go to “extensions”, then search for “vim”, then press “disable extension”

Let me know if you still see issues

1 Like