Cmd+L to chat, no shortcut to generarte


this is what I see on the cursor in my editor. Does anyone know how I can set this shortcut? Thank you!

cmd+shift+p > preferences: open keyboard shortcuts > Cursor: Open Edit. Configure that shortcut

1 Like

Thank you very much, it worked!